رتبه موضوع:
  • 0 رای - 0 میانگین
  • 1
  • 2
  • 3
  • 4
  • 5
کی اینجا با مک کار میکنه ؟!
#1
Rainbow 
سلام دوستان ، خواهشن اگه امکانش هست یکی ک روی سیستم عامل مک لاراول کار میکنه بهم کمک کنه !
بهم بگید چطوری باید یه پروژه جدید بسازم ، نمیشه ، مستندات لاراول کار نمیکنه داخل مک !

واقعا خسته شدم بس ک سرچ زدم
پاسخ
#2
فرقی نداره با چه سیستم عاملی کار کنید تو مک هم باید MAMP یا XAMPP رو نصب کنید و بعدش هم composer رو نصب کنید
پاسخ
#3
دستوراتش فرق داره ، من موفق شدم مشکلم رو حل کنم ، الان یه مشکل دیگه دارم !
سوال دیگه دارم !
میپرسم ببینم کی میتونه کمک کنه !
پاسخ
#4
(03-29-2016, 11:49 PM)alimosavi نوشته:  دستوراتش فرق داره ، من موفق شدم مشکلم رو حل کنم ، الان یه مشکل دیگه دارم !
سوال دیگه دارم !
میپرسم ببینم کی میتونه کمک کنه !
خود سوال رو بیان کنید با لاگ ارور خیلی بهتره
پاسخ
 


پرش به انجمن:


کاربران در حال بازدید این موضوع: 1 مهمان

درباره انجمن فریم ورک لاراول

انجمن لاراولیستا به عشق توسعه دهنده ها و علاقمندان به این فریم ورک محبوب ایجاد شده و امیدواریم با نظرات خوبتون ما رو در بهبود کار یاری کنید. در ضمن خیلی هم خوشحال میشیم شما هم در توسعه این انجمن سهمی داشته باشید.